<!DOCTYPE html>
<!--[if IE 8 ]>    <html dir="ltr" lang="ja" class="ie8 ie"> <![endif]-->
<!--[if IE 9 ]>    <html dir="ltr" lang="ja" class="ie9 ie"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" dir="ltr" lang="en">
<!--<![endif]-->

<head>
  <meta charset="UTF-8">
  <title>SUMO SPECIAL 2019 | The Japan Times</title>
  <meta content="+h35BdFddo/f1upXot92yGKSB4d5EuWWGbARz9SJE6A=" name="verify-v1">
  <meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" name="viewport">
  <meta content="true" name="HandheldFriendly">
  <link href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/japantimes-favicon.ico" rel="shortcut icon">
  <link href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png" rel="apple-touch-icon">
  <link href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-72px.png" rel="apple-touch-icon" sizes="72x72">
  <link href="https://www.japantimes.co.jp/wp-content/themes/jt_theme/library/img/apple-touch-icon-144px.png" rel="apple-touch-icon" sizes="114x114">
  <meta content="The Japan Times SUMO SPECIAL 2019 KYUSHU BASHO" name="apple-mobile-web-app-title">
  <meta content="en_US" property="og:locale">
  <meta content="website" property="og:type">
  <meta content="SUMO SPECIAL 2019 KYUSHU BASHO | The Japan Times" property="og:title">
  <meta content="https://sports.japantimes.co.jp/sumo/2019-special/kyushu-basho.html" property="og:url">
  <meta content="The Japan Times" property="og:site_name">
  <meta content="https://www.facebook.com/thejapantimes" property="article:publisher">
  <meta content="119406745111" property="fb:app_id">
  <meta content="https://sports.japantimes.co.jp/sumo/2019-special/images/kyushu-basho/og.jpg" property="og:image">
  <link href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css" rel="stylesheet">
  <script src="/sumo/js/modernizr.custom.js"></script>
  <link href="https://use.typekit.net/kgc8ebs.css" rel="stylesheet">
  <link href="../../sumo/css/default.css" rel="stylesheet">
  <link href="../../sumo/css/component.css" rel="stylesheet">
  <link href="../../sumo/css/style.less.css" id="styleless_css-css" media="screen" rel="stylesheet" type="text/css">
  <link href="../../sumo/css/style.css" id="jt_style-css" media="all" rel="stylesheet" type="text/css">
  <link href="../../sumo/css/sumo.css" media="all" rel="stylesheet" type="text/css">
  <link href="/sumo/css/2019-kyushu-basho.css" rel="stylesheet">
  <link href="https://fonts.googleapis.com/earlyaccess/sawarabimincho.css" rel="stylesheet">
  <link href="https://fonts.googleapis.com/earlyaccess/notosansjapanese.css" rel="stylesheet">
  <!--[if lte IE 8]>
    <link rel="stylesheet" id="jt_style_ie8_fix-css"  href="/library/css/ie8-fixes.css" type="text/css" media="all" />
    <![endif]-->
  <!-- Google Tag Manager -->

  <script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TN8WKMQ');
  </script><!-- End Google Tag Manager -->

</head>

<body>
  <div class="wrap">
    <div class="container">
      <section class="main">
        <div class="bl_selectBtnBlock">
          <div id="dl-menu" class="dl-menuwrapper">
  <button class="dl-trigger btn btn-secondary">SELECT BASHO</button>
  <ul class="dl-menu">
    <li>
      <a href="#">2019</a>
      <ul class="dl-submenu">
        <li>
          <a href="/sumo/2019-special/kyushu-basho.html">KYUSHU BASHO</a>
        </li>
        <li>
          <a href="/sumo/2019-special/autumn-basho.html">AUTUMN BASHO</a>
        </li>
        <li>
          <a href="/sumo/2019-special/nagoya-basho.html">NAGOYA BASHO</a>
        </li>
        <li>
          <a href="/sumo/2019-special/summer-basho.html">SUMMER BASHO</a>
        </li>
        <li>
          <a href="/sumo/2019-special/spring-basho.html">SPRING BASHO</a>
        </li>
        <li>
          <a href="/sumo/2019-special/new-year-basho.html">NEW YEAR BASHO</a>
        </li>
      </ul>
    </li>
    <li>
      <a href="#">2018</a>
      <ul class="dl-submenu">
        <li><a href="/sumo/2018-special/kyushu-basho.html">KYUSHU BASHO</a></li>
        <li><a href="/sumo/2018-autumn-basho-special/">AUTUMN BASHO</a></li>
      </ul>
    </li>
  </ul>
</div><!-- /dl-menuwrapper -->
        </div>
        <div class="row">
          <div class="col-md-7 left-col">
            <div class="row">
              <div class="col-lg-9">
                <img class="logo" src="../../sumo/img/logo-japan-times.png">
                <h1>SUMO<br>SPECIAL<br>2019</h1>
              </div>
              <div class="col-lg-1 ja">
                <p class="vertical-write">
                  九州場所
                </p>
              </div>
              <div class="col-lg-1 en">
                <p class="vertical-write">KYUSHU BASHO</p>
              </div>
            </div>
            <div class="bl_rankingsBlock">
              <div class="bl_rankingsBlock_ttl">
                <figure class="bl_rankingsBlock_ttl_img"><img src="/sumo/2019-special/images/kyushu-basho/banndukehyou.png" alt=""></figure>
                <p class="bl_rankingsBlock_ttl_txt">BASHO RANKINGS</p>
              </div>
              <ul class="bl_rankingsBlock_btn">
                <li><a href="https://www.japantimes.co.jp/sports/sumo/rankings/2019-kyushu-basho/" target="_blank">View More</a></li>
                <li><a href="/sumo/2019-special/images/kyushu-basho/pdf/1108p13_sumo-special.pdf" target="_blank">Download PDF</a></li>
              </ul>
            </div>
          </div>
          <div class="col-md-5 image">
            <section class="jewel-box">
              <div class="banner-image">
                <div class="block mx-auto">
                </div>
                <div class="block mx-auto">
                    <p class="sponsored">Sponsored by JRA</p><a href="http://japanracing.jp/en/" target="_blank"><img src="/sumo/2019-special/images/banner/JRA_banner_300_250.jpg"></a>
                </div>
              </div>
            </section>
            <section class="sns">
              <div class="addthis_inline_share_toolbox_tdqs"></div>
            </section>
          </div>
        </div>
      </section>
      <section class="newsarticle">

                                        <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/18/sumo/basho-reports/hakuho-stays-track-43rd-title/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-sumo-a-20191119-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 18, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/18/sumo/basho-reports/hakuho-stays-track-43rd-title/" target="_blank">Hakuho stays on track for 43rd title</a></h3>
            <p class="disc">Yokozuna Hakuho retained his one-win buffer at the Kyushu Grand Sumo Tournament after beating No. 4 maegashira Kotoyuki on Monday.Targeting a record-extending 43rd makuuchi title ... ...</p>
          </div>
        </div>
                        <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/17/sumo/basho-reports/hakuho-easily-defeats-tamawashi-stay-top/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-sumo-a-20191118-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 17, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/17/sumo/basho-reports/hakuho-easily-defeats-tamawashi-stay-top/" target="_blank">Hakuho easily defeats Tamawashi to stay on top</a></h3>
            <p class="disc">Hakuho remained alone at the top of the leaderboard after beating Tamawashi at the Kyushu Grand Sumo Tournament on Sunday.Having started the second week of ... ...</p>
          </div>
        </div>
                        <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/16/sumo/basho-reports/hakuho-maintains-advantage/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-sumo-a-20191117-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 16, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/16/sumo/basho-reports/hakuho-maintains-advantage/" target="_blank">Hakuho maintains advantage</a></h3>
            <p class="disc">Yokozuna Hakuho maintained his sole lead by beating rank-and-filer Takarafuji on Saturday, the seventh day of the Kyushu Grand Sumo Tournament.The Mongolian-born yokozuna defeated No. ... ...</p>
          </div>
        </div>
                        <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/15/sumo/basho-reports/hakuho-moves-ahead-pack-2/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-sumo-a-20191116-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 15, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/15/sumo/basho-reports/hakuho-moves-ahead-pack-2/" target="_blank">Hakuho moves ahead of the pack</a></h3>
            <p class="disc">Hakuho moved into the outright lead at the Kyushu Grand Sumo Tournament on Friday, defeating Meisei to improve to 5-1.In the final bout of Day ... ...</p>
          </div>
        </div>
                        <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/14/sumo/basho-reports/shodai-handed-first-tourney-loss/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-sumo-a-20191115-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 14, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/14/sumo/basho-reports/shodai-handed-first-tourney-loss/" target="_blank">Shodai handed first tourney loss</a></h3>
            <p class="disc">Hometown favorite Kotoshogiku picked up his first win of the Kyushu Grand Sumo Tournament on Thursday, defeating previously unbeaten overnight leader Shodai and pulling him ... ...</p>
          </div>
        </div>
                              </section>
      <section class="btn-full-wide">
        <div class="row">
          <div class="col-12">
            <a href="/sumo/2019-special/archives_kyushu.html"><button class="btn" type="button">More Kyushu Basho News</button></a>
          </div>
        </div>
      </section>
      <section class="rectangle-block">

        <div class="row banner-image pc-only tab-only">
          <div class="col-12 mx-auto text-center py-5">
            <a href="http://japanracing.jp/en/" target="_blank"><img src="/sumo/2019-special/images/banner/JRA_banner_970_250.jpg"></a>
          </div>
        </div>
        <div class="row banner-image sp-only">
          <div class="col-12 mx-auto text-center py-4">
            <a href="http://japanracing.jp/en/" target="_blank"><img class="banner-border-gray" src="/sumo/2019-special/images/banner/JRA_banner_300_250.jpg"></a>
          </div>
        </div>

      </section>
      <section class="newsarticle sumo101">

                                          <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/18/sumo/immaturity-cost-wakanoho-bright-future-raised-ring/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-wakanoho-a-20191119-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 18, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/18/sumo/immaturity-cost-wakanoho-bright-future-raised-ring/" target="_blank">Immaturity cost Wakanoho bright future in raised ring</a></h3>
            <p class="disc">When it comes to could-have-been rikishi, the first name on most people&#8217;s lips is Futahaguro.His controversial expulsion from the sport in 1988 makes him the ... ...</p>
          </div>
        </div>
                        <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/17/sumo/muscular-chiyonofujis-career-bloomed-late/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-rikishi-a-20191118-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 17, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/17/sumo/muscular-chiyonofujis-career-bloomed-late/" target="_blank">Muscular Chiyonofuji’s career bloomed late</a></h3>
            <p class="disc">For a certain generation of fans there is only one name that comes to mind when discussing the greatest of all time and that name ... ...</p>
          </div>
        </div>
                        <div class="row item js_item">
                    <a href="https://www.japantimes.co.jp/sports/2019/11/16/sumo/ozeki-kaio-ruled-sport/" target="_blank" class="col-md-4 block image item_img" style="background-image: url(https://cdn.japantimes.2xx.jp/wp-content/uploads/2019/11/sp-kaio-a-20191117-870x489.jpg

);"></a>
                    <div class="col-md-8 block item_body">
            <p class="date">Nov 16, 2019</p>
            <h3 class="title"><a href="https://www.japantimes.co.jp/sports/2019/11/16/sumo/ozeki-kaio-ruled-sport/" target="_blank">Ozeki Kaio ruled the sport</a></h3>
            <p class="disc">Raiden is often mentioned as the greatest rikishi never to reach yokozuna.Back when the Edo Period legend was dominating in the ring however, ozeki was ... ...</p>
          </div>
        </div>
                        
      </section>
      <section class="btn-full-wide">
        <div class="row">
          <div class="col-12">
            <a href="https://www.japantimes.co.jp/tag/rikishi-files/" target="_blank"><button class="btn" type="button">More Rikish Files</button></a>
          </div>
        </div>
      </section>
      <section class="tips">
        <div class="row">
          <div class="col-sm-6 block a-wrap west">
            <a href="https://www.japantimes.co.jp/tag/rikishi-files/" target="_blank">
              <h2>RIKISHI FILES</h2>
              <p class="jpn">- 力士ファイル -</p>
              <p class="more">View More</p>
            </a>
          </div>
          <div class="col-sm-6 block a-wrap east">
            <a href="https://www.japantimes.co.jp/sports/basho-reports/" target="_blank">
              <h2>BASHO REPORTS</h2>
              <p class="jpn">- 相撲ニュース -</p>
              <p class="more">View More</p>
            </a>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-6 block a-wrap south">
            <a href="https://www.japantimes.co.jp/tag/sumo-101/" target="_blank">
              <h2>SUMO 101</h2>
              <p class="jpn">- 相撲入門 -</p>
              <p class="more">View More</p>
            </a>
          </div>
          <div class="col-sm-6 block a-wrap north">
            <a href="/sumo/techniques.html">
              <h2>SUMO TECHNIQUES</h2>
              <p class="jpn">- 決まり手 -</p>
              <p class="more">View More</p>
            </a>
          </div>
        </div>
      </section>
    </div>
    <div class="clearfix">
      <footer class="site_footer" role="contentinfo">
        <div class="footer_bottom">
          <div class="footer_content">
            <aside class="copyright">
              <p>The Japan Times LTD. All rights reserved.</p>
              <div class="footer_logo">
                <a href="http://www.japantimes.co.jp/" title="Return to The Japan Times Home Page"><img alt="The Japan Times" src="../img/logo-japan-times2.png"></a>
              </div>
              <div class="clearfix"></div>
            </aside>
          </div>
        </div><!-- footer_bottom -->
      </footer>

    </div>
  </div>

  <script src="https://code.jquery.com/jquery-3.3.1.slim.min.js">
  </script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js">
  </script>
  <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js">
  </script> <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ac57d3762932e68" type="text/javascript">
  </script>
  <script src="/sumo/js/jquery.dlmenu.js"></script>
  <script>
    var url = window.location;
    $('.nav a[href="' + url + '"]').addClass('active');
  </script>
  <script>
    $(function () {
      $('#dl-menu').dlmenu();
    });
  </script>
  <script>
    $(function () {
      $('.js_item:odd').addClass('item__odd');
      $('.js_item:not(:has(.item_img))').addClass('item__noImg');
    });
  </script>
</body>

</html>
